» Ubuntu » Pakketten

Error

two or more packages specified (libgdata-dev oneiric-backports)