» Ubuntu » Pakketten

Error

two or more packages specified (facter oneiric-updates)