» Ubuntu » Pakketten

Error

two or more packages specified (libpam-smbpass oneiric-updates)