» Ubuntu » Pakketten

Error

two or more packages specified (apturl-kde oneiric-updates)