» Ubuntu » Pakketten

Error

two or more packages specified (botan1.8-dbg oneiric-updates)