» Ubuntu » Pakketten

Error

two or more packages specified (vlan-modules-3.0.0-17-generic-di oneiric-updates)