» Ubuntu » Pakketten

Error

two or more packages specified (kdesdk-scripts oneiric-updates)