» Ubuntu » Pakketten

Error

two or more packages specified (linux-headers-3.0.0-15 oneiric-updates)