» Ubuntu » Pakketten

Error

two or more packages specified (monodevelop oneiric-updates)