» Ubuntu » Pakketten

Error

two or more packages specified (libsinatra-ruby-doc oneiric-updates)