» Ubuntu » Pakketten

Error

two or more packages specified (etckeeper oneiric-updates)