» Ubuntu » Pakketten

Error

two or more packages specified (firefox-locale-or oneiric-updates)