» Ubuntu » Pakketten

Error

two or more packages specified (kiriki oneiric-updates)