» Ubuntu » Pakketten

Error

two or more packages specified (gconf2 oneiric-updates)