» Ubuntu » Pakketten

Error

two or more packages specified (gir1.2-gtk-3.0 oneiric-updates)