» Ubuntu » Pakketten

Error

two or more packages specified (gir1.2-totem-1.0 oneiric-updates)