» Ubuntu » Pakketten

Error

two or more packages specified (glibc-doc-reference oneiric-updates)