» Ubuntu » Pakketten

Error

two or more packages specified (gnome-system-log oneiric-updates)