» Ubuntu » Pakketten

Error

two or more packages specified (gedit-developer-plugins oneiric-updates)