» Ubuntu » Pakketten

Error

two or more packages specified (gnome-power-manager oneiric-updates)