» Ubuntu » Pakketten

Error

two or more packages specified (gnome-system-monitor oneiric-updates)