» Ubuntu » Pakketten

Error

two or more packages specified (gypsy-daemon oneiric-updates)