» Ubuntu » Pakketten

Error

two or more packages specified (update-manager-core oneiric-updates)