» Ubuntu » Pakketten

Error

two or more packages specified (kdeadmin oneiric-updates)