» Ubuntu » Pakketten

Error

two or more packages specified (krb5-user oneiric-updates)