» Ubuntu » Pakketten

Error

two or more packages specified (libakonadi-kabc4 oneiric-updates)