» Ubuntu » Pakketten

Error

two or more packages specified (libcanberra-dev oneiric-updates)