» Ubuntu » Pakketten

Error

two or more packages specified (libbotan1.8-dev oneiric-updates)