» Ubuntu » Pakketten

Error

two or more packages specified (libvlccore-dev oneiric-updates)