» Ubuntu » Pakketten

Error

two or more packages specified (libgrip-dev oneiric-updates)