» Ubuntu » Pakketten

Error

two or more packages specified (libkrb5-3 oneiric-updates)