» Ubuntu » Pakketten

Error

two or more packages specified (libpam-gnome-keyring oneiric-updates)