» Ubuntu » Pakketten

Error

two or more packages specified (libfreenect0.0 oneiric-updates)