» Ubuntu » Pakketten

Error

two or more packages specified (libwtdbopostgres29 oneiric-updates)