» Ubuntu » Pakketten

Error

two or more packages specified (libwtfcgi29 oneiric-updates)