» Ubuntu » Pakketten

Error

two or more packages specified (kget oneiric-updates)