» Ubuntu » Pakketten

Error

two or more packages specified (smbclient oneiric-updates)