» Ubuntu » Pakketten

Error

two or more packages specified (vsftpd oneiric-updates)