» Ubuntu » Pakketten

Error

two or more packages specified (netbook-launcher oneiric-updates)