» Ubuntu » Pakketten

Error

two or more packages specified (php5-mysql oneiric-updates)