» Ubuntu » Pakketten

Error

two or more packages specified (plasma-scriptengine-ruby oneiric-updates)