» Ubuntu » Pakketten

Error

two or more packages specified (python-koan oneiric-updates)