» Ubuntu » Pakketten

Error

two or more packages specified (python-kde4-dev oneiric-updates)