» Ubuntu » Pakketten

Error

two or more packages specified (software-properties-kde oneiric-updates)