» Ubuntu » Pakketten

Error

two or more packages specified (umbrello oneiric-updates)