» Ubuntu » Pakketten

Error

two or more packages specified (libipc-run-safehandles-perl oneiric)