» Ubuntu » Pakketten

Error

two or more packages specified (contact ubuntu libvorbisidec-dev oneiric)