» Ubuntu » Pakketten

Error

two or more packages specified (aptitude oneiric)