» Ubuntu » Pakketten

Error

two or more packages specified (bridge-utils oneiric)