» Ubuntu » Pakketten

Error

two or more packages specified (cdebconf oneiric)